Forum Forum Mikromodelarzy Strona Główna Forum Mikromodelarzy

 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy     GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

test

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum Mikromodelarzy Strona Główna -> Testy - Tests
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SAW
Nowicjusz



Dołączył: 26 Cze 2013
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Birmingham UK

PostWysłany: Pią 20:03, 16 Sie 2013    Temat postu: test

Chciałem wstawić fotkę ale wystąpił błąd

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
SAW
Nowicjusz



Dołączył: 26 Cze 2013
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Birmingham UK

PostWysłany: Pią 20:08, 16 Sie 2013    Temat postu:

Koledzy otwiera Wam się ta fotka używam "wstawki"
[link widoczny dla zalogowanych]

pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
talex0
Hobbysta



Dołączył: 27 Lis 2007
Posty: 998
Przeczytał: 6 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Mielec

PostWysłany: Nie 21:32, 18 Sie 2013    Temat postu:

Jak najbardziej w porządku! Otwiera się bez problemów!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum Mikromodelarzy Strona Główna -> Testy - Tests Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group

Charcoal Theme by Zarron Media
Regulamin